Issue with eHealth encryption services Solved

Start date: 28/11/2018 - 00:00
End date: 28/11/2018 - 15:52

Lead: Smals

Description:

UPDATE: the issue is solved since 15:52.

Impact:

The following services are currently disturbed:

-KGSS (Key Generation Storage Service)
-GFD-DPP
-Recip-e
– Chapter IV


back2top

Ce site utilise des cookies pour rendre votre navigation plus agréable sur le site.