Nous utilisons des cookies sur ce site pour améliorer votre expérience utilisateur.

Issues with Recip-e and Gedeeld Farmaceutisch Dossier - Dossier Pharmaceutique Partagé Solved

Start date:
12/08/2019 - 10:00
End date:
13/08/2019 - 00:00
Lead:
eHealth
Description:

 

13/08

Update 13:45

Due to a necessary intervention by Proximus Recip-e has experienced instability issues between 12:45 and 13:40. The Gedeeld Farmaceutisch Dossier (GFD) / Dossier Pharmaceutique Partagé (DPP) was not impacted during this period.

Update: 11:20

Recip-e and the Gedeeld Farmaceutisch Dossier (GFD) / Dossier Pharmaceutique Partagé (DPP) are functioning again. However, Proximus confirms that a few more technical interventions on their side will occur. Therefore, instability issues are still possible.

 

Impact:

Recip-e and the Gedeeld Farmaceutisch Dossier (GFD) / Dossier Pharmaceutique Partagé (DPP) are functioning again. However, Proximus confirms that a few more technical interventions on their side will occur. Therefore, instability issues are still possible.

back2top